Powrót   Forum CDRinfo.pl > Archiwizacja - Dyski twarde, SSD, pendrive, karty pamięci > Dyski twarde, SSD - Problemy, porady, software

Dyski twarde, SSD - Problemy, porady, software Tematy dotyczące problemów, porad i oprogramowania przeznaczonego dla dysków twardych oraz SSD.



Witaj Nieznajomy! Zaloguj się lub Zarejestruj

Zarejestrowani użytkownicy mają dostęp do dodatkowych opcji, lepszej wyszukiwarki oraz mniejszej ilości reklam. Rejestracja jest całkowicie darmowa!

Odpowiedz na post
 
Opcje związane z dyskusją Ocena dyskusji Tryby wyświetlania
Stary 05.07.2008, 21:32   #1
stefanek67
Nowy na forum
 
Data rejestracji: 05.07.2008
Posty: 5
stefanek67 w tym momencie nie ma Reputacji dodatnich ani ujemnych <0  pkt>
TrueCrypt 6.0 maly problem z szyfrowaniem partycji?...

Witam ...zainstalowalem TrueCrypt wersje 6.0 ...zaszyfrowalem partycje i zamotowalem ja bez zadnych problemow..tylko ze.....
wchodzac do total comandera lub do moj komputer widze dysk ktory zaszyfrowalem bez problemu otwieram pliki i katalogui ....gdzie zrobilem problem ....chcailbym to zrobic na zasadzie sejfu ...czyli dopiero po podaniu hasla moge otworzyc partycje i pracowac na niej spokojnie....
Gdzie zrobilem blad.....moze akurat nie uzylem prawidlowej wersji programu lub mialem czegos innego uzyc?

Pozdrawiam i dziekuje za sugestie !!!!!
stefanek67 jest offline   Odpowiedz cytując ten post

  #ads
CDRinfo.pl
Reklamowiec
 
 
 
Data rejestracji: 29.12.2008
Lokalizacja: Sieć globalna
Wiek: 31
Posty: 1227
 

CDRinfo.pl is online  
Stary 05.07.2008, 21:41   #2
Bartez
Team Member
Zlotowicz
 
Avatar użytkownika Bartez
 
Data rejestracji: 18.10.2002
Lokalizacja: malopolska
Posty: 4,173
Bartez jest świetnie znany wszystkim <550 - 649 pkt>Bartez jest świetnie znany wszystkim <550 - 649 pkt>Bartez jest świetnie znany wszystkim <550 - 649 pkt>Bartez jest świetnie znany wszystkim <550 - 649 pkt>Bartez jest świetnie znany wszystkim <550 - 649 pkt>Bartez jest świetnie znany wszystkim <550 - 649 pkt>
Jeżeli zamontowałeś zaszyfrowany wolumin i wchodzisz na niego z poziomu explorera lub total commandera to wszystko jest w porządku i tak to ma działać. W opcjach można ustawić, po jakim czasie chcesz, żeby wolumin się automatycznie odmontował.
__________________
Pozdrawiam
Bartez

Ranking dysków twardych
Bartez jest offline   Odpowiedz cytując ten post
Stary 06.07.2008, 08:31   #3
stefanek67
Nowy na forum
 
Data rejestracji: 05.07.2008
Posty: 5
stefanek67 w tym momencie nie ma Reputacji dodatnich ani ujemnych <0  pkt>
dzieki za odpowiedz wlasnie o to chodzilo .....dzisiaj rano stwierdzilem po restarcie komputera , ze dysku nie widac ......dopiero po podaniu hasla jest wszystko udostepnione....a po zmianie czasu odlaczenia woluminu wszystko dziala wysmienicie .......i wolumin sam sie odlancza i jest niewidoczy ......SUPER...
jeszcze raz dzieki i pozdrawiam
stefanek67 jest offline   Odpowiedz cytując ten post
Odpowiedz na post

Opcje związane z dyskusją
Tryby wyświetlania Oceń tę dyskusję
Oceń tę dyskusję:

Twoje uprawnienia:
Nie możesz rozpoczynać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz umieszczać załączników
Nie możesz edytować swoich postów

BB codeWłączone
EmotikonkiWłączone
Kody [IMG]Włączone
Kody HTML są Wyłączone

Teleport

Podobne dyskusje
Dyskusja Autor Forum Odpow. Ostatni Post
DVD Toshiba SD-M1612 i maly PROBLEM? HelpMAN Napędy optyczne DVD 8 14.11.2002 08:20
LiteOn??? TRAXDATA???? - maly problem KoxyN Napędy optyczne CD 9 29.10.2002 22:34
Maly problem w1lko Napędy optyczne CD 8 03.07.2002 19:49
Maly problem mastah Off topic 2 03.07.2002 17:40
mam maly problem a moze mi sie tylko wydaje... jopin Napędy optyczne CD 8 10.06.2002 17:33


Wszystkie czasy w strefie CET. Aktualna godzina: 21:55.


Powered by vBulletin® Version 3.8.11
Copyright ©2000 - 2020, vBulletin Solutions Inc.