Powrót   Forum CDRinfo.pl > Napędy optyczne i nagrywanie CD, DVD, Blu-ray, HD DVD > Napędy optyczne Blu-ray, Ultra HD Blu-ray, HD DVD

Napędy optyczne Blu-ray, Ultra HD Blu-ray, HD DVD Tematy poświęcone nagrywarkom i nagrywaniu płyt Blu-ray, HD DVD



Witaj Nieznajomy! Zaloguj się lub Zarejestruj

Zarejestrowani użytkownicy mają dostęp do dodatkowych opcji, lepszej wyszukiwarki oraz mniejszej ilości reklam. Rejestracja jest całkowicie darmowa!

Odpowiedz na post
 
Opcje związane z dyskusją Tryby wyświetlania
Stary 09.05.2014, 17:47   #1
czary2mary
Zamaskowany
 
Avatar użytkownika czary2mary
 
Data rejestracji: 12.10.2005
Posty: 21,608
czary2mary ma doskonałą reputację, jest przykładem osoby znającej się na rzeczy <2000 i więcej pkt>czary2mary ma doskonałą reputację, jest przykładem osoby znającej się na rzeczy <2000 i więcej pkt>czary2mary ma doskonałą reputację, jest przykładem osoby znającej się na rzeczy <2000 i więcej pkt>czary2mary ma doskonałą reputację, jest przykładem osoby znającej się na rzeczy <2000 i więcej pkt>czary2mary ma doskonałą reputację, jest przykładem osoby znającej się na rzeczy <2000 i więcej pkt>czary2mary ma doskonałą reputację, jest przykładem osoby znającej się na rzeczy <2000 i więcej pkt>czary2mary ma doskonałą reputację, jest przykładem osoby znającej się na rzeczy <2000 i więcej pkt>czary2mary ma doskonałą reputację, jest przykładem osoby znającej się na rzeczy <2000 i więcej pkt>czary2mary ma doskonałą reputację, jest przykładem osoby znającej się na rzeczy <2000 i więcej pkt>czary2mary ma doskonałą reputację, jest przykładem osoby znającej się na rzeczy <2000 i więcej pkt>czary2mary ma doskonałą reputację, jest przykładem osoby znającej się na rzeczy <2000 i więcej pkt>
Liteon iHBS 112-115 -problem z funkcją Disc Quality płyt BD-R w Opti Drive Control

Trafił do mnie do rozwiązania i sprawdzenia problemu w\w napęd w wersji iHBS 112-115 z listopada 2011r.
Nie wykazuje żadnych problemów z odczytem i zapisem płyt jak też w normalnym funkcjonowaniu .
Występuje za to problem z testem jakości płyt BD-R w programie OptiDriveControl we wszystkich wersjach ,płyty CD-R
i DVD+-R testowane są prawidłowo.Również pozostałe funkcje jak TransferRate itp działają poprawie również na płytach
BD-R.Test jakości startuje ale odbywa się z bardzo małą przekładnią prędkości ~x0,02 i strasznie zamula komputer.
Również prawidłowo działa testowanie BD-R w programie NeroSpeedDisc we wszystkich wersjach.
Napęd przetestowany na kilku komputerach,kilku systemach,kilku kontrolerach SATA ,na kilku sterach do SATA ,kilku adapterach\kieszeniach
SATA\USB- ,na kilku firmware PL01,PL04,PL05,PL06- zawsze jest identycznie i problem występuje w każdych warunkach.

Pierwszy raz widzę taki problem w tym typie -czy może ktoś coś wie czy kiedykolwiek spotkał się z czym takim
lub ma jakiś pomysł co z tym począć?

-magical-snap-2014.05.09-17.07-001.png

-magical-snap-2014.05.09-17.16-002.png

-magical-snap-2014.05.09-17.35-003.png

-magical-snap-2014.05.09-17.39-005.png
__________________
czary2mary jest offline   Odpowiedz cytując ten post

  #ads
CDRinfo.pl
Reklamowiec
 
 
 
Data rejestracji: 29.12.2008
Lokalizacja: Sieć globalna
Wiek: 31
Posty: 1227
 

CDRinfo.pl is online  
Stary 09.05.2014, 19:21   #2
Payti
Stały bywalec ;)
 
Avatar użytkownika Payti
 
Data rejestracji: 28.10.2004
Posty: 148
Payti zaczyna zdobywać reputację <1 - 49 pkt>
Jak rozpoczniesz test w Opti Drive Control 1.70 i pasek postępu rozpędzania napędu dojdzie do 100% to po tej operacji wybierz ponownie dla płyt BD u góry 'Speed 2.0 X' i powinno śmigać z prędkością zadaną. To jest jakiś błąd ODC 1.70 i LiteON iHBS112-115. Też tak mam na swoim. Na zachodnich forach też ludzie o tym piszą.

pozdr,
__________________
BLU-RAY: BD-RE LG BH10LS30 FW 1.02-A0 Patched & BD-RE LG BH16NS40 FW 1.03-A0 & LiteOn iHBS112 FW PL06 & Pioneer BDR-S09XLT FW 1.34

Ostatnio zmieniany przez Payti : 09.05.2014 o godz. 19:24
Payti jest offline   Odpowiedz cytując ten post
Stary 09.05.2014, 19:25   #3
czary2mary
Zamaskowany
 
Avatar użytkownika czary2mary
 
Data rejestracji: 12.10.2005
Posty: 21,608
czary2mary ma doskonałą reputację, jest przykładem osoby znającej się na rzeczy <2000 i więcej pkt>czary2mary ma doskonałą reputację, jest przykładem osoby znającej się na rzeczy <2000 i więcej pkt>czary2mary ma doskonałą reputację, jest przykładem osoby znającej się na rzeczy <2000 i więcej pkt>czary2mary ma doskonałą reputację, jest przykładem osoby znającej się na rzeczy <2000 i więcej pkt>czary2mary ma doskonałą reputację, jest przykładem osoby znającej się na rzeczy <2000 i więcej pkt>czary2mary ma doskonałą reputację, jest przykładem osoby znającej się na rzeczy <2000 i więcej pkt>czary2mary ma doskonałą reputację, jest przykładem osoby znającej się na rzeczy <2000 i więcej pkt>czary2mary ma doskonałą reputację, jest przykładem osoby znającej się na rzeczy <2000 i więcej pkt>czary2mary ma doskonałą reputację, jest przykładem osoby znającej się na rzeczy <2000 i więcej pkt>czary2mary ma doskonałą reputację, jest przykładem osoby znającej się na rzeczy <2000 i więcej pkt>czary2mary ma doskonałą reputację, jest przykładem osoby znającej się na rzeczy <2000 i więcej pkt>
Cytat:
Napisany przez Payti Podgląd Wiadomości
Jak rozpoczniesz test w Opti Drive Control 1.70 i pasek postępu rozpędzania napędu dojdzie do 100% to potym wybierz ponownie dla płyt BD u góry 'Speed 2.0 X' i powinno śmigać z prędkością zadaną. To jest jakiś błąd ODC i LiteON iHBS112-115.

pozdr,
Już zdążyłem sobie przypomniećglową-wglową-wglową-wglową-wglową-w
Człowiek stary już i pamięć nie ta-
Nagrałem już testową płytę i się testuje

-magical-snap-2014.05.09-19.04-001.png

-magical-snap-2014.05.09-19.22-002.png
__________________

Ostatnio zmieniany przez czary2mary : 09.05.2014 o godz. 19:29
czary2mary jest offline   Odpowiedz cytując ten post
Odpowiedz na post

Opcje związane z dyskusją
Tryby wyświetlania

Twoje uprawnienia:
Nie możesz rozpoczynać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz umieszczać załączników
Nie możesz edytować swoich postów

BB codeWłączone
EmotikonkiWłączone
Kody [IMG]Włączone
Kody HTML są Wyłączone

Teleport

Podobne dyskusje
Dyskusja Autor Forum Odpow. Ostatni Post
Nec 3520aw problem z odtwarz./nagr. płyt w windows XP hoffnung Napędy optyczne DVD 6 14.11.2006 20:34
DVD LiteON SOSW - 833S nie rozpęda płyt Pomier Napędy optyczne DVD 2 25.06.2006 11:37
LiteOn 1693s problem z DVD-R tio Napędy optyczne CD 4 20.09.2005 00:17
Liteon 12x Dvd Dual Drive Problem Z Nagraniem papin007 Napędy optyczne DVD 1 24.08.2005 17:51
LiteOn LTR-52246S problem z nagrywaniem płyt tzk Napędy optyczne CD 7 17.10.2004 13:41


Wszystkie czasy w strefie CET. Aktualna godzina: 18:13.


Powered by vBulletin® Version 3.8.11
Copyright ©2000 - 2021, vBulletin Solutions Inc.