Powrót   Forum CDRinfo.pl > >

DVD-Video Tematy poświęcone kopiowaniu, edycji, konwersji i kompresji z/do formatu DVD



Witaj Nieznajomy! Zaloguj się lub Zarejestruj

Zarejestrowani użytkownicy mają dostęp do dodatkowych opcji, lepszej wyszukiwarki oraz mniejszej ilości reklam. Rejestracja jest całkowicie darmowa!

Odpowiedz na post
 
Opcje związane z dyskusją Ocena dyskusji Tryby wyświetlania
Stary 21.09.2006, 14:38   #1
lennox
Stały bywalec ;)
 
Data rejestracji: 11.09.2005
Posty: 86
lennox w tym momencie nie ma Reputacji dodatnich ani ujemnych <0  pkt>
Po Authoringu - brak dźwięku ?? HELP !!

Witam
Drodzy forumowicze, zwracam się do was o pomoc bo nie mogę sobie sam dać rady
Mam film w NTSC do którego chcę zrobić sobie napisy, generalnie robie wszystko tak jak zawsze (VobEdit - do rozłożenia filmu, SubCreator - synchro napisów, IfoEdit - Celltimes i złożenie do całość) tyle tylko po złożeniu filmu okazuje się że nie ma dźwięku
Oryginał ma ścieżkę DD 5.1 a po złożeniu po Authoringu widać ścieżkę MPEG 2.0 ale nic nie słychać - nie ma żadnego dźwięku
Czy coś robię źle ? Czy ktoś wie co mam zrobić ?
Bardzo proszę o pomoc
lennox jest offline   Odpowiedz cytując ten post

  #ads
CDRinfo.pl
Reklamowiec
 
 
 
Data rejestracji: 29.12.2008
Lokalizacja: Sieć globalna
Wiek: 31
Posty: 1227
 

CDRinfo.pl is online  
Odpowiedz na post

Opcje związane z dyskusją
Tryby wyświetlania Oceń tę dyskusję
Oceń tę dyskusję:

Twoje uprawnienia:
Nie możesz rozpoczynać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz umieszczać załączników
Nie możesz edytować swoich postów

BB codeWłączone
EmotikonkiWłączone
Kody [IMG]Włączone
Kody HTML są Wyłączone

Teleport


Wszystkie czasy w strefie CET. Aktualna godzina: 06:51.


Powered by vBulletin® Version 3.8.11
Copyright ©2000 - 2019, vBulletin Solutions Inc.