Powrót   Forum CDRinfo.pl > >

Napędy optyczne CD Tematy poswięcone nagrywarkom i nagrywaniu płyt CD-R/RW



Witaj Nieznajomy! Zaloguj się lub Zarejestruj

Zarejestrowani użytkownicy mają dostęp do dodatkowych opcji, lepszej wyszukiwarki oraz mniejszej ilości reklam. Rejestracja jest całkowicie darmowa!

Dyskusja zamknięta
 
Opcje związane z dyskusją Tryby wyświetlania
Stary 07.10.2003, 16:04   #1
Titus-s
Nowy na forum
 
Data rejestracji: 08.09.2003
Lokalizacja: Tychy
Posty: 2
Titus-s w tym momencie nie ma Reputacji dodatnich ani ujemnych <0  pkt>
Błąd fiksacji sesji!

Witam wszystkich!

Mam problem z nero.
Gdy próbuję nagrać płytkę wyskakują mi takie komunikaty:

Niewłaściwy stan zapisu!
Nie można wykonać polecenia ZakończŚcieżkę!
Błąd fiksacji sesji!
Wykonanie polecenia Fiksacja nie jest możliwe!
Błąd fiksacji sesji!
Wykonanie polecenia Fiksacja nie jest możliwe!

W załączniku dołączam log.

Symulacja przebiega pomyślnie.

Nagrywarka jest dobra, gdyż mam zainstalowany drugi system i na nim wszystko przebiega pomyślnie.

Moja nagrywarka to SAMSUNG CD-R/RW SW-216B, system Win XP SP1.

Ps.: Nie wiem czy to ma znaczenie, ale zainstalowałem sobie najnowszą wersję nero (6.0.0.19) i to właśnie na niej pojawił sie problem. Po odinstalowaniu i zainstalowaniu wersji 5.5.10.35 problem niestety pozostał.
Dołączone pliki
File Type: txt log_nero.txt (8.7 KB, 344 oglądane)
Titus-s jest offline  

  #ads
CDRinfo.pl
Reklamowiec
 
 
 
Data rejestracji: 29.12.2008
Lokalizacja: Sieć globalna
Wiek: 31
Posty: 1227
 

CDRinfo.pl is online  
Stary 07.10.2003, 19:03   #2
Maciej
.:Esin Member:.
CDRinfo VIP
 
Avatar użytkownika Maciej
 
Data rejestracji: 31.12.2002
Lokalizacja: PL
Posty: 7,664
Maciej niedługo stanie się sławny ;) <50 - 149 pkt>Maciej niedługo stanie się sławny ;) <50 - 149 pkt>
Widzę takie możliwości:

1.Spróbuj na innych płytkach.
2.Wgraj nowy bios.
3.Czyszczenie napędu (optyka lasera, mechanizm)

..............Pozdrawiam
__________________
Jak mądrze zadawać pytania
Maciej jest offline  
Stary 08.10.2003, 13:34   #3
Titus-s
Nowy na forum
 
Data rejestracji: 08.09.2003
Lokalizacja: Tychy
Posty: 2
Titus-s w tym momencie nie ma Reputacji dodatnich ani ujemnych <0  pkt>
Dzięki, ale pomogło odinstalowanie Nero, dokładne usunięcie pozostałości po nim (pliki i rejestr), instalacja ASPI (chodz słyszałem, że Nero działa na swoich wersjach), restart i ponowna instalacja Nero 6.0.0.19.

Pozdrawiam
Titus-s jest offline  
Dyskusja zamknięta

Opcje związane z dyskusją
Tryby wyświetlania

Twoje uprawnienia:
Nie możesz rozpoczynać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz umieszczać załączników
Nie możesz edytować swoich postów

BB codeWłączone
EmotikonkiWłączone
Kody [IMG]Włączone
Kody HTML są Wyłączone

Teleport


Wszystkie czasy w strefie CET. Aktualna godzina: 05:28.


Powered by vBulletin® Version 3.8.11
Copyright ©2000 - 2020, vBulletin Solutions Inc.