Powrót   Forum CDRinfo.pl > >

Napędy optyczne CD Tematy poswięcone nagrywarkom i nagrywaniu płyt CD-R/RW



Witaj Nieznajomy! Zaloguj się lub Zarejestruj

Zarejestrowani użytkownicy mają dostęp do dodatkowych opcji, lepszej wyszukiwarki oraz mniejszej ilości reklam. Rejestracja jest całkowicie darmowa!

Dyskusja zamknięta
 
Opcje związane z dyskusją Tryby wyświetlania
Stary 05.03.2003, 17:57   #1
adi2
Nowy na forum
 
Data rejestracji: 05.03.2003
Posty: 6
adi2 w tym momencie nie ma Reputacji dodatnich ani ujemnych <0  pkt>
Unhappy Problem z clonecd4

Mam dziwny problem z każdym clonem 4.Nagrywając w NERO czy nawet w cloncd 3.3.4.1 nie ma problemu ale po zainstalowaniu clon4 każda płytka się wali, po wypaleniu i włożeniu jej do cdromu czy nagrywarki wszystko sie zacina.Zacząłem robić testy na RW bo mnie to wnerwiło ale naprawdę nie wiem dlaczego tak się dzieje i do tego tylko w cloncd4?
adi2 jest offline  

  #ads
CDRinfo.pl
Reklamowiec
 
 
 
Data rejestracji: 29.12.2008
Lokalizacja: Sieć globalna
Wiek: 31
Posty: 1227
 

CDRinfo.pl is online  
Stary 05.03.2003, 18:11   #2
Maciej
.:Esin Member:.
CDRinfo VIP
 
Avatar użytkownika Maciej
 
Data rejestracji: 31.12.2002
Lokalizacja: PL
Posty: 7,664
Maciej niedługo stanie się sławny ;) <50 - 149 pkt>Maciej niedługo stanie się sławny ;) <50 - 149 pkt>
Czy ja już ten post...gdzieś nie widziałem...
__________________
Jak mądrze zadawać pytania
Maciej jest offline  
Dyskusja zamknięta

Opcje związane z dyskusją
Tryby wyświetlania

Twoje uprawnienia:
Nie możesz rozpoczynać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz umieszczać załączników
Nie możesz edytować swoich postów

BB codeWłączone
EmotikonkiWłączone
Kody [IMG]Włączone
Kody HTML są Wyłączone

Teleport


Wszystkie czasy w strefie CET. Aktualna godzina: 06:18.


Powered by vBulletin® Version 3.8.11
Copyright ©2000 - 2020, vBulletin Solutions Inc.