Powrót   Forum CDRinfo.pl > >

Nero Oficjalne forum poświęcone aplikacjom ze stajni Nero AG



Witaj Nieznajomy! Zaloguj się lub Zarejestruj

Zarejestrowani użytkownicy mają dostęp do dodatkowych opcji, lepszej wyszukiwarki oraz mniejszej ilości reklam. Rejestracja jest całkowicie darmowa!

Odpowiedz na post
 
Opcje związane z dyskusją Tryby wyświetlania
Stary 22.02.2006, 10:56   #1
Agusia
forumholiczka
Zlotowicz
 
Avatar użytkownika Agusia
 
Data rejestracji: 09.11.2004
Lokalizacja: Ziemia Obiecana
Posty: 3,517
Agusia ma z czego być dumnym <1000 - 1499 pkt>Agusia ma z czego być dumnym <1000 - 1499 pkt>Agusia ma z czego być dumnym <1000 - 1499 pkt>Agusia ma z czego być dumnym <1000 - 1499 pkt>Agusia ma z czego być dumnym <1000 - 1499 pkt>Agusia ma z czego być dumnym <1000 - 1499 pkt>Agusia ma z czego być dumnym <1000 - 1499 pkt>Agusia ma z czego być dumnym <1000 - 1499 pkt>Agusia ma z czego być dumnym <1000 - 1499 pkt>Agusia ma z czego być dumnym <1000 - 1499 pkt>
Problem z Nero 6 - zawieszanie systemu przy otwieraniu programu

Mam pewien problem, którego nie potrafię rozwiązać. Rzecz dotyczy Windows 98 SE. Po odinstalowaniu gry Enter the Matrix pojawił się problem z Nero i Windows Media Playerem 9
Otóż, Nero otwiera się po ok 5-10 minutach od kliknięcia na ikonę. W czasie tych kilku minut system jakby się "zamrażał", nie działa nic, kursor myszki jest nieruchomy albo znika. Potem program się otwiera i jest OK. To samo dzieje się z Windows Media Playerem. Inne aplikacje (Clone CD, EAC ) działają poprawnie. Żadne komunikaty o błędach nie pojawiają się, w menedżerze urządzeń wszystko jest poprawnie, Nero Info Tool wskazuje, że Aspi są zainstalowane poprawnie. Zupełnie nie mam pojęcia co to może być
Wcześniej wszystko działało dobrze
__________________
Pozdrawiam wszystkich fanów Toma Waitsa
Agusia jest offline   Odpowiedz cytując ten post

  #ads
CDRinfo.pl
Reklamowiec
 
 
 
Data rejestracji: 29.12.2008
Lokalizacja: Sieć globalna
Wiek: 31
Posty: 1227
 

CDRinfo.pl is online  
Stary 22.02.2006, 11:10   #2
loki7777
Guru
 
Avatar użytkownika loki7777
 
Data rejestracji: 05.11.2004
Lokalizacja: Sligo;)
Posty: 6,174
loki7777 po prostu jest dobry(a) <350 - 449 pkt>loki7777 po prostu jest dobry(a) <350 - 449 pkt>loki7777 po prostu jest dobry(a) <350 - 449 pkt>loki7777 po prostu jest dobry(a) <350 - 449 pkt>
format c: ?
loki7777 jest offline   Odpowiedz cytując ten post
Stary 22.02.2006, 11:21   #3
Agusia
forumholiczka
Zlotowicz
 
Avatar użytkownika Agusia
 
Data rejestracji: 09.11.2004
Lokalizacja: Ziemia Obiecana
Posty: 3,517
Agusia ma z czego być dumnym <1000 - 1499 pkt>Agusia ma z czego być dumnym <1000 - 1499 pkt>Agusia ma z czego być dumnym <1000 - 1499 pkt>Agusia ma z czego być dumnym <1000 - 1499 pkt>Agusia ma z czego być dumnym <1000 - 1499 pkt>Agusia ma z czego być dumnym <1000 - 1499 pkt>Agusia ma z czego być dumnym <1000 - 1499 pkt>Agusia ma z czego być dumnym <1000 - 1499 pkt>Agusia ma z czego być dumnym <1000 - 1499 pkt>Agusia ma z czego być dumnym <1000 - 1499 pkt>
Cytat:
Napisany przez loki7777
format c: ?
Wolałabym uniknąć.
__________________
Pozdrawiam wszystkich fanów Toma Waitsa
Agusia jest offline   Odpowiedz cytując ten post
Stary 22.02.2006, 12:36   #4
prometeusz
Guru
 
Avatar użytkownika prometeusz
 
Data rejestracji: 07.01.2003
Posty: 8,319
prometeusz ma z czego być dumnym <1000 - 1499 pkt>prometeusz ma z czego być dumnym <1000 - 1499 pkt>prometeusz ma z czego być dumnym <1000 - 1499 pkt>prometeusz ma z czego być dumnym <1000 - 1499 pkt>prometeusz ma z czego być dumnym <1000 - 1499 pkt>prometeusz ma z czego być dumnym <1000 - 1499 pkt>prometeusz ma z czego być dumnym <1000 - 1499 pkt>prometeusz ma z czego być dumnym <1000 - 1499 pkt>prometeusz ma z czego być dumnym <1000 - 1499 pkt>
porzadne usuniecie nero i jego ponowna instalacja na pewno musza pomoc
Ale wyczysc dokladnie rejestry.
Przy usuwaniu gry pewnie polecialy jakies *.dll czy inne wspolne pliki z owymi programami, choc wtedy nie powinno sie dac uruchomic ich wcale.
A moze masz jakis program dzialajacy w tle odwolujacy sie do sieci.
Probuje sie on wtedy polaczyc ze swoim serwerem i dopuki nie nawiaze polaczenia - ustawiony jest wlasnie czesto czas ok 10min nie da sie uruchomic pewnych aplikacji.
Jest tez mozliwosc oczywiscie ze bruzdzi ta usunieta gra i tez warto by bylo dokladnie po niej wyczyscic rejestry.
Moga byc jakies odwolania do niej powiazane z tymi programami.
Mozliwosci jest wiele
__________________



prometeusz jest offline   Odpowiedz cytując ten post
Stary 22.02.2006, 22:50   #5
Agusia
forumholiczka
Zlotowicz
 
Avatar użytkownika Agusia
 
Data rejestracji: 09.11.2004
Lokalizacja: Ziemia Obiecana
Posty: 3,517
Agusia ma z czego być dumnym <1000 - 1499 pkt>Agusia ma z czego być dumnym <1000 - 1499 pkt>Agusia ma z czego być dumnym <1000 - 1499 pkt>Agusia ma z czego być dumnym <1000 - 1499 pkt>Agusia ma z czego być dumnym <1000 - 1499 pkt>Agusia ma z czego być dumnym <1000 - 1499 pkt>Agusia ma z czego być dumnym <1000 - 1499 pkt>Agusia ma z czego być dumnym <1000 - 1499 pkt>Agusia ma z czego być dumnym <1000 - 1499 pkt>Agusia ma z czego być dumnym <1000 - 1499 pkt>
Cytat:
Napisany przez prometeusz
porzadne usuniecie nero i jego ponowna instalacja na pewno musza pomoc
Ale wyczysc dokladnie rejestry.
To zrobiłam, ale nie pomogło. Nie pomogło też ponowne zainstalowanie gry
Wydaje mi się, że to problem z jakimiś sterownikami. Już nie mam pomysłu
To samo dzieje się z Windows Media Playerem...
__________________
Pozdrawiam wszystkich fanów Toma Waitsa
Agusia jest offline   Odpowiedz cytując ten post
Odpowiedz na post

Opcje związane z dyskusją
Tryby wyświetlania

Twoje uprawnienia:
Nie możesz rozpoczynać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz umieszczać załączników
Nie możesz edytować swoich postów

BB codeWłączone
EmotikonkiWłączone
Kody [IMG]Włączone
Kody HTML są Wyłączone

Teleport


Wszystkie czasy w strefie CET. Aktualna godzina: 03:29.


Powered by vBulletin® Version 3.8.11
Copyright ©2000 - 2020, vBulletin Solutions Inc.