Forum CDRinfo.pl

Forum CDRinfo.pl (https://forum.cdrinfo.pl/)
-   Propozycje, sugestie, błędy forum (https://forum.cdrinfo.pl/f10/)
-   -   Błąd na głównej stronie (https://forum.cdrinfo.pl/f10/blad-glownej-stronie-96310/)

Rudzik99 14.03.2017 10:26

Błąd na głównej stronie
 
Witam,
Nie udaje się poprawnie zalogować do głównej strony CDRinfo i zostawić komentarz.
Po podaniu loginu i hasła, strona się przeładuje, środek jest pusty, a ja nie jestem zalogowany.
Czy inni też tak mają?

Przydałaby się możliwość zgłoszenia autorowi newsa o jakiejś usterce, np. literówce.
http://www.cdrinfo.pl/news/everspin-nvnitro-61224/
Tu w treści są milisekundy, a powinny być mikrosekundy według podanego źródła.

czary2mary 14.03.2017 10:31

Problem po aktualizacji strony \ wieczorem @Bartez ma się nad tym pochylić ..
Nawet my admin nie możemy się przez główną zalogować ...;)

ynsiwy 14.03.2017 20:00

W takim razie jest to też problem przez który nie idzie logować się w tapatalku i ciągle przez to wywala forum.

ynsiwy 19.03.2017 18:14

Coś wiadomo kiedy Bartez będzie miał trochę czasu i ogarnie temat? :)

Patrix 19.03.2017 21:24

Cytat:

Napisany przez ynsiwy (Post 1380623)
Coś wiadomo kiedy Bartez będzie miał trochę czasu i ogarnie temat? :)

Bartez jest ufoludkiem :bartez:, widać ma kosmiczniejsze obowiązki... :)

Bartez 20.03.2017 00:10

Logowanie przez stronę główną już działa. Jest jeszcze problem z logowaniem przez tapatalk. Pracujemy nad tym.

Misiek4 20.03.2017 10:40

Tapatalk powinien działać...

ynsiwy 20.03.2017 10:59

Na chwilę obecną działa :)


Wszystkie czasy w strefie CET. Aktualna godzina: 17:21.

Powered by vBulletin® Version 3.8.11
Copyright ©2000 - 2020, vBulletin Solutions Inc.