Powrót   Forum CDRinfo.pl > Przeszukaj fora



Witaj Nieznajomy! Zaloguj się lub Zarejestruj

Zarejestrowani użytkownicy mają dostęp do dodatkowych opcji, lepszej wyszukiwarki oraz mniejszej ilości reklam. Rejestracja jest całkowicie darmowa!

Aktualnie wyświetlane wypowiedzi: od 1 do 6, wszystkich 6
Czas wyszukiwania 0.24 sekund(y).
Szukaj: Posty napisane przez: Kozak19896
Forum: Inne 21.06.2022, 22:55
Odpow.: 7
Odsłon: 3,749
Napisany przez Kozak19896
Mam OFW 4.84 i Hen ten co wymieniłeś. Ogólnie te...

Mam OFW 4.84 i Hen ten co wymieniłeś. Ogólnie te generowane hasło działało mi na kilka razy jako zapamiętane i automatyczne logowanie, ale dzisiaj nagle przestało. Kolejne generowane hasła weszły...
Forum: Inne 10.06.2022, 10:52
Odpow.: 7
Odsłon: 3,749
Napisany przez Kozak19896
Mam HEN najnowszy, tak jak pisałem, ale nie...

Mam HEN najnowszy, tak jak pisałem, ale nie używam żadnych dodatkowych SEN Enabler czy coś takiego. System nie wymusza aktualizacji do najnowszego OFW. Dla pewności jak będę w domu to sprawdzę jakie...
Forum: Inne 10.06.2022, 10:07
Odpow.: 7
Odsłon: 3,749
Napisany przez Kozak19896
Widziałem to, ale chciałem tego uniknąć, bo...

Widziałem to, ale chciałem tego uniknąć, bo trzeba tam podać nr telefonu, a przez aplikację uwierzytelniającą to przez PS APP?

@Jolek a odnośnie tego sposobu to też tak próbowałem kilka razy i mi...
Forum: Inne 09.06.2022, 13:36
Odpow.: 7
Odsłon: 3,749
Napisany przez Kozak19896
Nie mogę zalogować się do PSN - błędne hasło

Od jakiegoś czasu borykam się z bardzo upierdliwym problemem. Nie mogę zalogować się na swoje konto na PS3 mimo, że jestem pewny, że wpisuję dobry e-mail i hasło. Przez przeglądarkę zmieniam hasło i...
Forum: Homebrew 09.10.2019, 14:31
Odpow.: 18
Odsłon: 21,059
Napisany przez Kozak19896
Czyli nie muszę instalować oryginalnego softu od...

Czyli nie muszę instalować oryginalnego softu od Sony tylko od razu HFW w wyższej wersji?

Co do logowania to wiem, że to loteria, ale zaryzykuję.

Jeszcze coś takiego znalazłem (PS3 proxy server...
Forum: Homebrew 07.10.2019, 16:40
Odpow.: 18
Odsłon: 21,059
Napisany przez Kozak19896
Hej posiadam exploit HFW w poprzedniej wersji,...

Hej posiadam exploit HFW w poprzedniej wersji, czyli 4.84 i do tego Hen. Hen zaktualizowałem do najnowszej wersji, a jak to samo zrobić z HFW 4.85? Czy muszę najpierw zainstalować oryginalny soft w...
Aktualnie wyświetlane wypowiedzi: od 1 do 6, wszystkich 6

 
Teleport

Wszystkie czasy w strefie CET. Aktualna godzina: 05:13.


Powered by vBulletin® Version 3.8.11
Copyright ©2000 - 2022, vBulletin Solutions Inc.