Powrót   Forum CDRinfo.pl > Przeszukaj fora



Witaj Nieznajomy! Zaloguj się lub Zarejestruj

Zarejestrowani użytkownicy mają dostęp do dodatkowych opcji, lepszej wyszukiwarki oraz mniejszej ilości reklam. Rejestracja jest całkowicie darmowa!

Aktualnie wyświetlane wypowiedzi: od 1 do 6, wszystkich 6
Czas wyszukiwania 0.00 sekund(y).
Szukaj: Posty napisane przez: kkuna
Forum: High Definition 08.03.2011, 09:22
Odpow.: 139
Odsłon: 332,554
Napisany przez kkuna
Witam, nie mogę edytować powyższego posta więc...

Witam, nie mogę edytować powyższego posta więc piszę w kolejnym.
Zainstalowałem wszystko raz jeszcze tak jak jest w pierwszym poście w tym zainstalowałem ponownie PDVD i teraz kodek cyberlinka daje...
Forum: High Definition 07.03.2011, 13:07
Odpow.: 139
Odsłon: 332,554
Napisany przez kkuna
Witam, zwracam się do Was znów z problemem...

Witam, zwracam się do Was znów z problemem dotyczącym filmów 1080p. Tak jak wyżej już pisałem kiedyś mi się udało to uruchomić na Best playerze i śmigało ładnie przy użyciu CPU ok 30%. Wszytko było...
Forum: High Definition 26.04.2010, 09:44
Odpow.: 139
Odsłon: 332,554
Napisany przez kkuna
Jak film chodzi w BP to na pasku pojawia się...

Jak film chodzi w BP to na pasku pojawia się ikonka Haali media splitter.

Jak włączam opcję użycie dekodera>użyj tylko wtedy gdy z systemowymi nie działa to KMP używa Elecard AVC i też mocno ścina...
Forum: High Definition 25.04.2010, 15:20
Odpow.: 139
Odsłon: 332,554
Napisany przez kkuna
Dzięki za zainteresowanie i pomoc. Było wszystko...

Dzięki za zainteresowanie i pomoc. Było wszystko ustawione tak jak mówisz, niestety po naciśnięciu tab dalej pojawiał się coreAVC. Jeszcze raz sprawdziłem:...
Forum: High Definition 25.04.2010, 10:25
Odpow.: 139
Odsłon: 332,554
Napisany przez kkuna
Dzięki za odpowiedź. Sterownik zaktualizowałem....

Dzięki za odpowiedź. Sterownik zaktualizowałem. Co do cyberlinka to po prostu zainstalowałem PowerDVD 8 i ustawiłem wszystko tak jak w poradniku z pierwszego posta. Dalej jest to samo.
Gdzie mam...
Forum: High Definition 24.04.2010, 13:45
Odpow.: 139
Odsłon: 332,554
Napisany przez kkuna
Hej, jestem tu nowy i mam problem z filmem *.mkv...

Hej, jestem tu nowy i mam problem z filmem *.mkv Jeżeli chodzi o filmy 720p. nie ma najmniejszego problemu. Ostatnio ściągnąłem jednak Lśnienie 1080p. i ku mojemu zdziwieniu nie działało. A zdziwiłem...
Aktualnie wyświetlane wypowiedzi: od 1 do 6, wszystkich 6

 
Teleport

Wszystkie czasy w strefie CET. Aktualna godzina: 01:21.


Powered by vBulletin® Version 3.8.11
Copyright ©2000 - 2021, vBulletin Solutions Inc.