Podgląd pojedynczego posta
Stary 05.06.2020, 17:24   #4
Reetou
Zarejestrowany
 
Data rejestracji: 18.05.2004
Posty: 9,590
Reetou ma doskonałą reputację, jest przykładem osoby znającej się na rzeczy <2000 i więcej pkt>Reetou ma doskonałą reputację, jest przykładem osoby znającej się na rzeczy <2000 i więcej pkt>Reetou ma doskonałą reputację, jest przykładem osoby znającej się na rzeczy <2000 i więcej pkt>Reetou ma doskonałą reputację, jest przykładem osoby znającej się na rzeczy <2000 i więcej pkt>Reetou ma doskonałą reputację, jest przykładem osoby znającej się na rzeczy <2000 i więcej pkt>Reetou ma doskonałą reputację, jest przykładem osoby znającej się na rzeczy <2000 i więcej pkt>Reetou ma doskonałą reputację, jest przykładem osoby znającej się na rzeczy <2000 i więcej pkt>Reetou ma doskonałą reputację, jest przykładem osoby znającej się na rzeczy <2000 i więcej pkt>Reetou ma doskonałą reputację, jest przykładem osoby znającej się na rzeczy <2000 i więcej pkt>Reetou ma doskonałą reputację, jest przykładem osoby znającej się na rzeczy <2000 i więcej pkt>Reetou ma doskonałą reputację, jest przykładem osoby znającej się na rzeczy <2000 i więcej pkt>
Szczerze to nie wiem o co chodzi, w czym problem? IP z jego puli? Z czyjej puli? masz modem od operatora, czy router? Co chcesz uzyskać?
Cytat:
Napisany przez mr_spock Podgląd Wiadomości
w przypadku połączenia obydwóch routerów do modemu jako AP otrzymuje IP z jego puli (192.168.0.1) i nie mogę połączyć się z nimi połączyć (inna pula).
Tego nie rozumiem...

Cytat:
Napisany przez mr_spock Podgląd Wiadomości
Modem - router - router (jako AP) - NAS - komputer

...bo to powinno działać...

Ostatnio zmieniany przez Reetou : 05.06.2020 o godz. 17:39
Reetou jest offline   Odpowiedz cytując ten post