Podgląd pojedynczego posta
Stary 07.08.2004, 19:07   #10
Czołgista
dupa a nie
Zlotowicz
 
Avatar użytkownika Czołgista
 
Data rejestracji: 06.08.2004
Lokalizacja: Kraków
Posty: 1,434
Czołgista jak się przyłoży ma szansę zostać specem <150 - 249 pkt>Czołgista jak się przyłoży ma szansę zostać specem <150 - 249 pkt>
Cytat:
Napisany przez ideJ
A masz zaktualizowany BIOS płyty głównej? Wiem, że to zabrzmi może śmiesznie i gdybym sam przez to nie przeszedł to pewnie bym nie uwierzył. Miałem podobny problem (bardzo niestabilne CCE; żeby było zabawniej Procoder i TMPGEnc zachowywały się bez zarzutu). Wszelkie testy pamięci i reszty bebechów wychodziły poprawnie a CCE i tak się waliło na potęgę. Zupełnie przypadkiem wygrzebałem post na Doom9 z opisem podobnego problemu i tam rozwiązaniem był upgrade BIOSu płyty. Faktycznie pomogło. Ja co prawda miałem ten problem z dość starą płytą KT 133 ale może nie zaszkodzi sprawdzić.
Co do jakości pierwszych klatek generowanych przez QuEnc'a to on tak niestety ma (to jest wizualizacja lekko zepsutej kontroli przepływności). Z tego co pamiętam to Nic stwierdził, że poprawienie tego nie jest trywialne i zostawił to developerom ffmpeg'a (a Ci jeszcze tego nie poprawili). Tak przy okazji zerknij na coś co się nazywa FreeEnc (po zmianie nazwy na QuEnc można go swobodnie wykorzystać w tandemie z DVD ReBuilderem). Zaletą FreeEnc'a jest to, że możesz dowolnie zmieniać wszystkie parametry przekazywane do kodeka)
Dzięki
O biosie nie pomyślałem !
Na razie wymieniłem pamięć , zapuszczę coś na noc
a rano zobaczymy.
Jak się wysypie to robię upgrade BIOSu .
Muszę się dowiedzieć gdzie diabeł tkwi
Czołgista jest offline   Odpowiedz cytując ten post