Podgląd pojedynczego posta
Stary 13.01.2006, 01:02   #1
sovi
Nowy na forum
 
Data rejestracji: 19.05.2004
Posty: 13
sovi w tym momencie nie ma Reputacji dodatnich ani ujemnych <0  pkt>
Exclamation Czy ktoś ten problem wreszcie rozwiąże???

PORA WRESZCIE ROZWIAZAC TEN PROBLEM!!!!!!

Znalazlem wiele postów na ten temat ale nie znalazlem ani jednej odpowiedzi. Czy istnieje osoba która zna się na tyle by problemy te rozwiązac?

Zamieszcze tu linki z forum na ten temat (dwa pierwsze z pierwszego sa moje):
http://forum.cdrinfo.pl/search.php?searchid=785124
http://forum.cdrinfo.pl/showthread.p...3%B1d+fiksacji

Dodam, że z lektury postów i z doświadczenia własnego wynika jasno że:
-to nie wina plyt!
-nic nie da czyszczenie optyki mam problem z nowa nagrywarka!
-firmware i bios nic nie daje (przynajmniej tak sadze, zaraz to uzasadnie)!
-to nie wina ASPI badz jego nieobecności!
-jak zauważylem przy problemie występuje błąd fiksacji itp.
-nie jest to również problem systemu operacyjnego-probowalem na 98 i xp

-i najwazniejsze to nie wina nagrywarki!-mialem identyczny problem ze stara ale to olalem-to ma cos wspolnego z nero-przy starej nie uzywalem nero i dzialala (prawie) jak nalezy myslalem wtedy ze to przez nagryware okazalo sie niedawno (gdy kupilem nowa) ze nie.
Praktycznie identyczny problem sie pojawia nadal!

Ostatnio zmieniany przez sovi : 13.01.2006 o godz. 01:12
sovi jest offline  

  #ads
CDRinfo.pl
Reklamowiec
 
 
 
Data rejestracji: 29.12.2008
Lokalizacja: Sieć globalna
Wiek: 31
Posty: 1227
 

CDRinfo.pl is online